Двухдиапазонный повторитель Wi-Fi 5

Двухдиапазонный повторитель Wi-Fi 5

Product Highlights
● Расширьте радиус действия существующего Wi-Fi-Fi, чтобы обеспечить большее покрытие и улучшить подключение.
● Конструкция с настенным-креплением.
● С антеннами с высоким коэффициентом усиления.
● С умным световым индикатором
● С кнопкой WPS
Категория
Повторитель Wi-Fi 5
 
Отправить запрос
Функции
Спецификация
Часто задаваемые вопросы

Функции

 

 

ДВР-C5400M

 

Расширитель диапазона Wi-Fi с технологией DCOM позволяет расширить зону действия существующего Wi-Fi-Fi, чтобы обеспечить большее покрытие, улучшить подключение и помочь устранить черные точки Wi-Fi. Он работает с любыми универсальными Wi--маршрутизаторами.

 

DWR-C5400M — это расширитель диапазона Wi-Fi, поддерживающий скорость беспроводной связи до 300 Мбит/с (режим 802.11N) и 866Мбит/с (режим 802.11AC). Он позволяет расширить зону действия существующего Wi-Fi-Fi, чтобы обеспечить большее покрытие, улучшить подключение и помочь устранить черные точки Wi-Fi. Он работает с любыми универсальными маршрутизаторами Wi-Fi. Этот расширитель оснащен хорошо продуманным-мастером веб-настройки, который обеспечивает оптимальную скорость настройки.


Этот двухдиапазонный повторитель Wi-Fi 5 — идеальное решение беспроводной широкополосной связи как для домашних пользователей, которым нужен высокоскоростной-беспроводной доступ в Интернет, так и для небольших офисов, которые хотят вести бизнес в Интернете.

1. Конструкция с настенным-креплением

Этот двухдиапазонный повторитель Wi-Fi-Fi 5. Благодаря небольшому размеру удлинитель легко подключить к электрической розетке.

2. Антенны с высоким коэффициентом усиления.

Этот двухдиапазонный повторитель Wi-Fi 5. Оборудованный двумя внешними антеннами, повторитель может повысить мощность сигнала существующей сети.

3. Умный световой индикатор

Интеллектуальные светодиодные индикаторы показывают уровень сигнала разными цветами и помогают найти лучшее место для покрытия Wi-Fi.-

4. Кнопка WPS

Нажмите кнопку WPS для простой настройки без перенастройки.

5. Дополнительный порт Ethernet

Этот двухдиапазонный повторитель Wi-Fi 5 с портом Ethernet позволяет подключить удлинитель к любым проводным устройствам.

 

Параметр

 

 

Описание

Повторитель Wi--Fi5

Скорость беспроводной связи

2,4 ГГц 300 Мбит/с

5,8 ГГц 866 Мбит/с

Стандартный

802.11a/b/g/n/ac

Частота

2,4 ГГц и 5,8 ГГц

Мощность передачи (макс.)

2,4 ГГц: 22 дБм

5,8 ГГц: 20 дБм

Интерфейс

1*FE ЛВС

Антенна

2*3 дБи фиксированный

Режим глобальной сети

Ретранслятор

Особенности и технологические характеристики

Протокол

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Протокол пользовательских датаграмм RFC768 (UDP)
= Интернет-протокол RFC791 (IP)
= RFC792 Протокол управляющих сообщений Интернета (ICMP)
= RFC793 Протокол управления передачей (TCP)
= Протокол разрешения адресов RFC826 (ARP)
= RFC2131 Протокол динамической конфигурации хоста (DHCP)

Поддержка системы

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 бит.

и Windows Vista 32/64 бит

WLAN

Поддержка 20 МГц, 40 МГц, 80 МГц в диапазоне 5 ГГц
Поддержка 20/40 МГц в диапазоне 2,4 ГГц
Поддержка режима 11AC 2T2R со скоростью передачи данных до 867Мбит/с.
Поддержка режима 11N 2T2R со скоростью передачи данных до 300 Мбит/с.
Поддержка 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15.

Шифрование

4/128-битное беспроводное шифрование WEP, WPA и WPA2.

качество обслуживания

Без-поддержки

SNMPv2 или v3

Без-поддержки

Ethernet-интерфейсы

1 разъем RJ45 для порта Ethernet 10/100 Мбит/с (опция)

светодиоды

l Питание, маршрутизатор, Ethernet, WPS (зеленый цвет)
l Индикаторы положения- Красный: слишком близко и слишком далеко; Синий: хорошо ловить сигнал маршрутизатора

Кнопки

л Мощность (вкл./выкл.)
л WPS
l Выбор диапазона
l Сброс (обскура)

Потребление

12W

Требования к окружающей среде

Рабочая температура

0ºC-45ºC

Температура хранения

-20ºC-70ºC

Рабочая влажность

10 %-90 %, без конденсата

Влажность при хранении

5%-90%, без конденсата

Источник питания

Встроенный-блок питания

ЭМС и безопасность

Соответствие нормативным требованиям

CE

Правила безопасности

ФКС

Зеленый стандарт

РоХС

Физическое измерение

Физические характеристики

Д х Ш х В: 100 мм х 70 мм х 75 мм

Масса

100g

Часто задаваемые вопросы

Вопрос: Как загрузить настройки по умолчанию после ошибки конфигурации?

Ответ: Чтобы восстановить заводские настройки, включите устройство и нажмите кнопку сброса примерно на 1 секунду, затем отпустите ее.
IP-адрес и маска подсети DSL-маршрутизатора по умолчанию — 192.168.1.1 и 255.255.255.0 соответственно. Имя пользователя и пароль по умолчанию указаны на наклейке в нижней части устройства.

Вопрос: Что делать, если я не могу войти в веб-интерфейс маршрутизатора?

Ответ: Попробуйте следующие решения и войдите снова:
● Убедитесь, что кабель Ethernet с подключением к Интернету подключен к порту WAN маршрутизатора, а не к порту LAN.
● Убедитесь, что ваше беспроводное устройство подключено к SSID маршрутизатора.
● Убедитесь, что проводные устройства правильно подключены к портам 1, 2 или 3/IPTV маршрутизатора с помощью кабелей Ethernet. Кроме того, убедитесь, что устройства настроены на автоматическое получение IP-адреса и автоматическое получение адресов DNS-серверов.
● Измените веб-браузер и войдите снова.
● Выполните перезагрузку маршрутизатора и снова войдите в систему.

горячая этикетка : двухдиапазонный повторитель Wi-Fi 5, производители двухдиапазонного повторителя Wi-Fi 5 в Китае, Двухдиапазонный ретранслятор WiFi 5, ретранслятор Wi-Fi 5, ретранслятор Wi-Fi

Отправить запрос
Связаться с намиесли есть вопросы

Вы можете связаться с нами по телефону, электронной почте или онлайн-форме ниже. Наш специалист свяжется с вами в ближайшее время.

Свяжитесь сейчас!